海华网络制作

海华网络

目录

给我留言

肯尼思·布兰查德/著

祁汉堂/译

网址： http://www.3h126.com

海华网络（书籍，电脑，美文，动漫，管理，论坛）


寻 找

寻 找

有一个聪明的年轻人，他到处寻找高效率的经理。

他想为这样的人工作，他也想成为一个高效率的经理。

他找了好几年，足迹遍及世界各个角落。

穷乡僻壤他去，通都大邑他也去。

他跟无数的管理人员交谈过，其中有政府官员、军界领袖、工程主管、公司领导、大学校长、商店领班、公用事业督察、基金会董事，以及商店、饭店、银行、旅馆的经理；男的、女的、老的、少的都有。

他去过各式各样的办公室。大的、小的；豪华的、寒酸的；有窗户的、没窗户的。

他看到形形色色管理别人的方法。

但是他对所见所闻不尽满意。

他见过许多“严厉的”经理，虽然他们的企业好像很成功，但却不得人心。

有些上级认为他们是好经理。

年轻人曾在这些“严厉的经理”的办公室问道：“您认为你自己是什么样的经理？”

他们的回答都大同小异。

“我是一个独裁的经理，一切由我说了算。”

“我是一个注重基层的经理。”“我是一个办事认真的经理。”“我是一个讲究实际的经理。”“我是一个追求利润的经理。”

他们的语调中流露出自豪，很显然，他们的兴趣在于绩效。

年轻人也遇到许多“仁慈的”经理。他们似乎很得人心，但他们的企业却是失败的。

有些正经认为他们是好经理，但许多他们的上级却表示怀疑。

年轻人也曾在这些“仁慈的”经理办公室里问同样的问题，得到的答复是，“我是一个民主的经理。”“我欣赏参与管理。”“我总是帮助别人。”“我善解人意。”“我是一个有人情味的经理。”

他们的语调中也流露出自豪，很显然，他们的兴趣在于人。

于是年轻人感到困惑。

世界上所有的经理似乎不是注重绩效，就是注重人。

注重绩效的经理似乎常被冠以“独裁”之名，而注重人的经理则被冠以“民主”之名。

年轻人想，这些经理，不管是“严厉”独裁者，还是“仁慈的”民主人士，只达到部分效力而已。“他们好像只是半个经理。”年轻人这样认为。

他回到家里，既疲乏又有点泄气。

他也许早该放弃这种寻求。但是他有一个长处，他知道自己寻找的是什么。]

“有效的经理”，他认为，“是既管理他自己，也管理工作伙伴，由于他的工作而使其组织及人员获益。”

年轻人到处寻找有效的经理，但他找到的极为有限。在寥寥数人中，他们又不愿透露成功的秘诀。他开始怀疑，他也许找不到成功的答案了。

后来他听到有人谈到一个很特殊的人，很凑巧，他就住在邻近的一个城镇。他听说，人们很喜欢跟这个人工作，并且共同创造了伟大的工作绩效。年轻人怀疑这个故事是否真实，即使是真的，不知道这位经理肯不肯跟他分享成功的秘诀。

好奇的年轻人打了一个电话给这位经理的秘书，请求安排拜访的时间，秘书当即就把电话转给经理了。

年轻人问这位特殊的经理什么时候可以见他。经理说：“这个礼拜除了星期三上午都行，由你决定吧。”

年轻人暗自好笑，这位神乎其神的经理似乎有些怪诞。什么经理，居然随时都有空。年轻人不禁为他倾倒。他决意去见他


一分钟经理

一分钟经理

年轻人到了经理办公室，看到了他正站着，眼睛望着窗外。年轻人轻轻一声咳嗽，经理回过头来，面露微笑。他请年轻人坐下，问道：“我能为你效劳吗？”

年轻人说：“我想请教几个问题，是关于如何管理人的。”

经理很乐意地说：“你说吧！”

“好，首先请问，您与下级定期举行例会吗？”

“有，每星期三上午九点至十一点。因这段时间我不能见你。”经理答道。

“开会时您做些什么？”年轻人问。

“我听他们回顾和分析他们上周完成的工作、遇到的问题，以及有待完成的事情。我倾听他们的报告，然后我们制定下周的计划与对策。”

“会议所做的决定对您及对您的下级都具有约束力吗？”年轻人问道。

“当然，”经理肯定地说。“如果没有约束力，那么开会还有什么意义？”

“那么您是事必躬亲的经理了，是吗？”

“恰好相反，”经理断然否认，“我不认为参与下级的决策有什么好处。”

“那么，你们开会的目的何在？”

“我已经告诉你了，”经理说道。“年轻人，请不要让我重复说过的话。这对你我都是浪费时间。”

“我们的目的是收获绩效，”经理断然说道，“我们企业的目标效率。通过管理与组织，我们能够产生巨大的生产率。”

“噢，这么说，你认为重要的是提高生产率，因此，你们是绩效导向甚至人员导向了。”年轻人谈了他的看法。

“不！”经理大声说，年轻人吃了一惊。“这种话我听得太多了。”经理站起来，开始在室内踱方步。“如果不通过人，绩效从何而来？人跟绩效我同样关心两者缺一不可。”

“来，年轻人，你看这个。”经理递给他的客人一块牌子。“我把它摆在桌上，提醒我记住这个实用的真理。”

心情愉快

才会工作有效

年轻人正在注视着牌子上写的句子，一分钟经理问道：“想想你自己。什么时候你的事情做得最好？是你心情愉快的时候，还是不好的时候？”

年轻人点了点头，他有点领悟了。“心情愉快的时候我的工作效率更高。”他说道。

“当然是这样，”经理肯定地说，“每个人都是这样。”年轻人若有所悟。“因此，”他说，“要取得良好的绩效，关键在于设法使人们心情愉快。”

“对！”经理同意他的话，“但是你要记住：生产率所要求的不仅仅是工作量，它还要求工作的质。”他走到窗户边，说道：“过来一下，年轻人。”

他指着窗外川流不息的车辆，问道：“你看见路上有许多外国汽车吗？”

年轻人观察外面的世界，说道：“我看每天都在增加。我想外国车子大概是经济耐用吧。”

经理不无遗憾地点头表示同意。他说：“一点都不错。人们为什么要买外国汽车？是因为美国制造的汽车数量不够？还是我们制造的汽车质量不为美国大众所欢迎？”

“现在我想到了，”年轻人回答说，“这是质与量的问题。”

“当然，”经理补充说道。“质量能够给人真正需要的产品或服务。”

站在窗前的长者陷入了沉思。他记得，不久前他的国家曾提供技术，帮助欧洲人及亚洲人重建家园。而现在，美国在生产率方面竟远远落后了。

年轻人打破经理的沉思。“我想起了电视上的一个广告，”年轻人说道，“在外国汽车的名字出现后，屏幕上接着打出几行字：如果你要承担长期汽车贷款，就不要买短命的汽车。”

经理转过头，平静地说：“我想这是很好的结论。关键就在这里。生产率既是数量又是质量。”

经理跟他的客人又回到沙发上。“坦率地说，要达到这个双重的效率，还是要靠人。”

年轻人的兴趣增加了。他坐下来，问道：“刚才您说您不是事必躬亲的经理，但您如何形容您自己呢？”

“很简单，”他直截了当地回答说：“我是一分钟经理。”
    年轻人面露惊奇的表情。“我从没听说过一分钟经理。您说的是……？”

经理笑着说：“我是一个一分钟经理。我这样呼我自己，因为我仅仅花一点点时间，就从下级那里得到非常大的绩效。”

年轻人虽然跟许多经理交谈过，却从来没有听人这样说过。简直不能相信，一分钟经理——不用花多少时间就可以获得满意的效果。

经理看他脸上颇有疑色，就说道：“你不相信我，是吗？你不相信我是一 分钟经理？

“我必须这样承认，这对我来说简直难以想象。年轻人回答说。”

经理笑着说：“这样好了，如果你真的想知道我到底是怎样的一个经理，你最好去跟我的下级谈谈。”

经理侧进头，欠身朝对讲机说了几句话。不一会，他的秘书梅凯芙小组走进来。递给年轻人一张纸。

“这是直接对我负责的六个人，姓名、职务、电话都有。”一分钟经理解释道。

“我要跟谁谈呢？”年轻人问。

“由你决定，”经理回答。“随便你跟谁谈，或者全部都谈。”

“好吧，那我要从哪一个人开始？”

“我已经告诉你了，我从不替别人作决定，”经理生硬地说。“你自己作决定。”他站起来送客人到门口。

“你不止问我一次，而是两次，要我为你决定很简单的事。坦白地说，年轻人，我觉得很厌烦。不要让我重复说过去的话。随便挑一个去跟他谈谈，要不然就到 别的地方去找你的有效的经理。”

客人呆住了。他觉得不自在非常不自在。一阵难堪的沉默似乎持续了很久。

一分钟经理接着直视着年轻人的眼睛，说道：“你愿意知道如何管理人，我很喜欢你。”说着，握了握年轻人的手。

“跟他们谈了之后，如果你还有问题，”经理热心地说，“你可以回来找我。你有这个意愿学习管理方法，我很高兴，我愿意把一分钟管理这个意愿传授给你。有人把这套方法教给我，使我判若两人。我希望你能彻底了解它。如果你愿意的话，你将来也可以成为一个一分钟经理。”

“谢谢您。”年轻人应酬着。

他有点发愣地离开经理办公室。当他经过秘书桌前的时候，她好心的说道：“我看你的疑虑表情就已经知道你已经领教我们的一分钟经理了。”

年轻人慢吞吞地回答，仍然想打破沙锅问到底，说道：“我想是的。”

“也许我能帮你忙”梅凯芙小姐说。“这六个人我都替你打了电话，有五个人在，他们都很乐意见你跟他们谈了之后，相信你会进一步了解我们的一分钟经理。”

年轻人向她致谢，从名单上他决定拜访三个人：特尼尔先生、菜维先生及布朗女士。


第一个秘诀：一分钟目标

第一个秘诀：一分钟目标

年轻人到达特尼尔办公室，一个中年人对他迎面而笑。

“你见过老人了吧？他很有性格，是不是？”

“好像是这样。”年轻人回答是。

“他有没有告诉你，他是一分钟经理？”

“他是这样告诉我的。那不是真的吧？”年轻人问道。

“你最好相信他。我难得见到他。”

“你意思是说，你从没有得到他的帮助？”年轻人不解地问。

“确实很少，只有在一项新任务或新的职责开始之时，他才花时间跟我在一起，而这个时间通常是在设定一分钟目标的时候。”

“一分目标，那是什么？”年轻人问道，“他告诉我，他是一分钟经理，但并没有提到一分钟目标。”

“那是一分钟管理的三个秘诀中的第一个。”特尼尔答道。

“三个秘诀？”年轻人急于想多了解一些。

“是的，”特尼尔说，“一分钟目标是一分钟管理的第一项，也是它的基础，你知道，在大多数企业里，如果你问某个人”他在做些什么，再问他的经理，这个人做些什么，结果总会得到两个不同的答案。事实上，在我过去工作的企业里，我所认为的我的职业和经理想的往往有出入，因此职责混淆不清。有些我认为不在我职责范围内的工作，因为没有去做而引来了麻烦。”

“这种情形在这里会发生吗？”年轻人问道。

“不会！”特尼尔说：“永远不会在这里发生。一分钟经理总是说得非常明白，我们的职责是什么，以及公司对我们的期待是什么。”

“他是怎么做的？”年轻人欲求解答。

“有效地工作。”特尼尔笑着说。

特尼尔接着开始解释：“一旦他告诉我们需要做什么，或者我们两人同意应该做什么，我们就把每一个目标记在不超过一页的纸上。一分钟经理认为，一个目标，或者绩效标准，都应该以不超过二百五十个字的篇幅来描述。他坚持任何一个人必须能在一分钟内读完。他保存一份，我也保存一份，这样什么事情都一清二楚，我们还可以定期检查工作进展情况。”

“每一个目标都有这类一页纸的记录吗？”

“是的。”特尼尔说。

“如此来说，每一个人都拥有一大堆一页纸的记录了？”

“不，并非如此，”特尼尔说，“老人相信目标设定的八十比二十之说，即百分之八十的重要绩效是来自百分之二十的目标 。因此我们的一分钟目标就集中于那百分之二十的部分，那也正是我们职责的主要范围。所以我的目标不多，大概是三个到六个。当然，新的计划到来，我们又制定另外一套目标。”

“很有趣，”年轻人说，“我想我已经了解一分钟目标的重要性了。这好像是一种，无意外，的哲学，每个人从头开始就要知道要做什么。”

“对极了。”特尼尔点头说道。

“所以说，一分钟目标的目的只是在于让你们了解自己的职责而已”年轻人问道。

“不，一旦明白了我们要做的工作，一分钟经理还要求我们清楚地知道什么是良好的绩效。换句话说，绩效准则也是非常清楚的。他们告诉我们，他期待的是什么。”

“告诉你们他期待的是什么？他是怎样做的？”年轻人问道。

“让我举个例子。”特尼尔说。“我的目标中有一项是这样的：找出绩效中发生的问题，寻求解决方案，以期在问题解决之时情况所好转。”

“我刚来这里工作的时候，我碰到一个问题急待解决，但我不知道怎么办，于是打电话给一分钟经理。电话接通后，我说，经理，我有一个问题，不等我继续说下去，他就回答说，很好，我录用你就是要你解决问题的。然后话筒就沉寂无声。”

“我不知道如何是好，沉默就像聋哑的世界。最后我结结巴巴地说，可是，我不知道如何解决这个问题。”

“特尼尔，经理说，你将来的目标之一就是找出问题，设法解决。因为你是新来的，好，过来吧，我们谈谈。”

“我到了他的办公室，他说， 告诉我特尼尔，你的问题是什么——用行为学的语言告诉我。”

“行为学的语言？我回答道，什么是行为学的语言？”

“我的意思是说，经理解释道，我不要听你的观感，你要用看得见、摸得着的名词将发生的事情告诉我。”

“于是我尽力将问题描述了一遍。”

“他说，很好，特尼尔。现在，告诉我，你希望它发生什么样的情况？——用行为学的语言。”

“我不知道。我说。”

“既然如此就不要浪费我的时间。他生气地说。”

“我呆住了，有好几秒钟，我不知道如何是好，后来他宽容地打破沉默。”

如果你无法告诉我你希望发生的是什么情形，那么你并没有找到问题。你只是在抱怨。只有当一件实际发生的事情与你希望发生的事情之间存在差异的时候，才会存在问题。

“我领会得很快，我立即了解到我希望发生的是什么。等我告诉他之后 ，他又要我说出，造成这个现实与愿望之间的差异，其可能的原因何在？”

“说完这后，——一分钟经理问道，好了，你想怎么办？”

“我想运用方案A。我说。”

“如果你用方案A，那你希望发生的情况会发生吗？他问道。

“不会。我说。

那你的方案是下策了。你还有什么方法？

我可以运用方案B。我说。

如果你运用方案B，你希望发生的事情会发生吗？

不会。我说。

那么，这个方案也不好。你还有其他方法吗？

我想了一下，继续说，我还有一个方案C，但如果照此方案施行，依然不能如我所愿，所以方案C也行不通。

好了，你已经弄明白了，经理说着，露出了一丝微笑。还有其他的办法吗？

也许我可以把这些方案综合一下，我说。

看来值得试试。他说。

事实上，如果这周我用方案A ，下周用方案B，再下周用方案C，我就可以把问题解决了。真是妙极了。谢谢你，经理，你帮了我解决了问题。我说道。

经理非常恼火，打断我的话说：我没有帮你忙，是你自己解决了问题。我只是问你一些问题而已，这些问题你自己也可以提出来的。好了，现在赶快离开我这儿，去解决你自己的问题。用你的时间，不要浪费我的时间。

我知道他在做什么。他在告诉我解决问题的方法，使我将来自己可以解决自己的问题。他站起来眼睛直视着我。你很聪明，特尼尔。记住，下次再发生问题时，就想想这些问题吧。

我记得，我离开他的办公室时，脸上充满着笑容。

特尼尔坐在椅子上，回顾他第一次跟一分钟经理见面时的情形。

如此说来，年轻人回忆他听到的故事……

“一分钟目标”就是：

1、大家同意的目标。

2、有效的措施。

3、一个目标写在一页纸上，字数不超过两百五十个。

4、一分钟可以读完的目标。

5、在执行的时候，每天至少读一遍。

6、同时，看看你的行为是否符合你的目标。

“就是这样，”特尼尔说，“你学处真快。”

“谢谢你，”年轻人心情非常愉快，“我要把这些东西记下来。”

在笔记本上写下之后 ，年轻人对特尼尔说：“如果一分钟目标是成为一分钟经理第一个秘诀，请问另外两个秘诀是什么？”

特尼尔笑着看看手表，“你何不请教莱维先生呢？你今天上午不是要去看他吗？”

年轻人吓了一跳，特尼尔怎么会知道的？是的，年轻人站起来，握着特尼尔的手，说道：“非常感谢，耽误了您这么多的时间。”

“不必客气，”特尼尔回答说，“时间我多的是。你大概能看出来我也快成中一分钟经理了。”


第二个秘诀：一分钟表扬

第二个秘诀：一分钟表扬

年轻人离开特尼尔的办公室，他感到惊喜：刚才听到的事情竟是如此的简单明了。他想，“确实有道理，如果你和你的下级不明白他们所负的职责，你如何能够成为一个有效的经理呢？这些方法的确有效。”

年轻人走过长廊，乘电梯下到二楼。他一踏进莱维先生的办公室，就惊异地发现，他是那么年轻，大概才三十出头。“好了，你见过老人了吧？他很有性格，是吗？”

现在，年轻人已习惯于一分钟经理了，他回答说：“是很有性格。”

“他告诉你他是一分钟经理吗？”莱维问。

“他是这样告诉我的。那不是真的吧？”年轻人说道，希望得到不同的答案。

“你最好相信他。我难得见到他。”

“你是说你从没有得到他的帮助？”年轻人追问。

“确实很少，只有在一件新任务可新职责开始的时候，他才花点时间跟我在一起。”

“是的，我知道一分钟目标这件事。”

“实际上，我说的不是一分钟目标，而是一分钟表扬。”

“一分钟表扬？”年轻人重复这句话，“这是成为一分钟经理的第二个秘诀吗？”

“是的，”莱维说。“事实上在我开始到公司上班的时候，一分钟经理已经说得很明白我该做什么。”

“他说了些什么？”年轻人问道。

“他说，如果我的工作能够从他那儿得到清楚的反馈，我就会更容易把工作做好。

“他说，他希望我成功，他希望我成为公司的栋梁，并且希望我喜欢自己的工作。

“因此，他告诉我，他会以肯定而不含糊的字眼，让我知道我作对了什么，又做错了什么。

“他同时提醒我，开始的时候对我们都会非常不好受。”

“为什么？”年轻人问道。

“因为，据他告诉我，多数经理都不会用那种方法管理，所以会感到不习惯。他又向我保证，这种反馈对我帮助会很大。”

“您能举个例子说明一下吗？”年轻人问道。

“当然可以，”莱维说道。“在我开始红作后不久，我发觉经理跟我确定了一分钟目标之后，就一直和我保持密切的联系。”

“密切的联系？”

“他用两个方法。首先，他密切注意我的行动。他好像永远离我不远。接着，他要我详细记录工作的进展情况，并坚持要我送给他过目。”

“很有趣，”年轻人说。“为什么他要这么做？”

“起先我以为他对我不信任，后来其他人告诉我他的真正用意。”

“他用意何在？”年轻人很想知道。

“他在尽力发现我作对的事情。”莱维说。

“发现你作对的事情？”年轻人不解地问。

“是的，”莱维说。“我们有一句座名铭：

帮助人们充分发挥潜能

发现成绩及时给予表扬

莱维继续说，“在大多数企业里，经理往往花大量的时间做什么？”

年轻人了解他的意思，回答说：“找别人做错的事情。”

对，莱维说，“我们这里正好相反，我们在找大家作对了什么？”

年轻人在笔记本上写了几下。他问道：“莱维先生，如果一分钟经理发觉你作对了事情，他怎么办？”

“他会给你一分钟表扬。”莱维有点得意地说。

“这是什么意思？”

“是这样，他知道你作对的事情以后，他会来找你。通常，他会用手拍拍你的肩膀，或者是亲切地碰你一下。”

“他碰你一下，你不会觉得讨厌吗？”年轻人问道。

“不会，”莱维说。“正好相反，这使我知道他真的关心我，希望我有所成就。他常说：“你们越有成就，你们在公司的地位就会越高。”

“他跟我们在一起的时间一般都很短，但他知道一直是跟我站在一起的。”

“然后，他会直视着你，很明确地告诉你作对了什么事。他会跟你分享成功的喜悦。”

“我从未听说过有经理是这样做的，”年轻人说，“这一定使你很愉快吧？”

“当然了，”莱维回答。“这有几个理由。首先，你在作对一件事情时，马上就会得到表扬。我不必等到年终绩效考核了，你明白我的意思吗？”两人相视而笑。

“第二，因为他能准确地指出我作对的事情，可见他很诚恳，而且非常了解我们在做什么。第三，他一贯如此。”

“一贯如此？”年轻人不很清楚。

“是的，”莱维说，“如果我作对了什么事情应该得到表扬，他就会毫无保留地表扬我，即使他在别的事情上并不顺心。我知道，他可能会因为别的事情而烦恼，但他不是凭自己的情绪，而是根据我的工作情况做出反应。这的确使我心悦诚服。”

“这些表扬的工作会不会占据经理太多的时间，？年轻人问道。

“不会”，莱维说。“记住，你不必花太多的时间，对方就已经知道你在注意他、关心他。通常不超过一分钟。”

“所以你们叫它一分钟表扬，是吗？”年轻人说着，又把他听到的写在笔记本上。

对！莱维说。

“他是不是经常在找出你们作对了什么事情？”年轻人问道。

“不，当然不，”莱维回答说。“只有在你开始红作，或一项新任务开始的时候，他才会这样做。等你工作驾轻就熟后，他好像就不经常在你周围了。”

“为什么？”年轻人问道。

“因为当你的工作值得表扬时，你和他已经有了了解情况的其他途径。你们可以查阅信息系统——销售量、成本、生产计划等等。从此，你自己会知道哪些地方作对了，并进行自我表扬。当然，你会希望经理再来表扬你，所以你会努力地做下去，不管他是否会出现在你身旁。说起来真有点神了。我一生当中还没有这样努力地工作过。”

“真有趣，”年轻人说，因此，一分钟表扬是成为一分钟经理的第二个秘诀，

“是的，一点不错。”莱维眼中充满着神秘的亮光。

年轻人一边作笔记，一边复习他刚才学到的东西。当你做到以下几点时，一分钟表扬一定会很有效：

1、一开始就告诉人们，你会对他们的工作做出反馈。

2、及时表扬。

3、告诉他们，他们作对了什么——要具体。

4、告诉他们，你为他们作对事情感到高兴；并且告诉他们，他们的成就对公司和其他在这里工作的人都有帮助。

5、停顿一下，让他们感到，你在为他们高兴。

6、鼓励他们再接再厉。

7、跟他们握手，或拍拍他们，让他们明白，你支持他们的成就。

“那么第三个秘诀呢？”年轻人急切地问道。

莱维对客人的渴望不觉发出会心的微笑，他从椅子上站起来说道：“何不请教布朗女士？我知道你要见她。”

“是的，我会去看她，”年轻人回答说。“非常感谢，占用您很多时间。”

“不必客气，”莱维说，时间我可多的是，你看，我现在也可以算是一分钟经理了。

客人笑了，他刚听别人说过这句话。

他想回忆一下他刚才学到的东西。他离开办公大楼，到附近的树下散步，他因刚才所听到的那套理论是如此简单和平常而又一次受到震撼。“找出他对的地方，其效果是无庸置疑的，”年轻人心想，“特别是他知道他的目标所在，以及什么是好的行为之后。”

“但是，一分钟表扬真的有效吗？”年轻人心里有点怀疑“一分钟管理真的能获得优异的绩效吗？”

走着走着，他对一分钟管理的好奇心越来越强。年轻人回到一分钟经理办公室，要求秘书梅凯芙小姐把与布朗女士的约会时间改到第二天的上午。

“明天上午可以。”秘书小姐挂下电话说道。她说，布朗女士要她转告，除了星期三上午，任何时间都可以。

秘书小姐又忙着为他安排另一个约会，他要去见总部的一位珍妮女士。“在总部，他们有各工厂各分公司的一切资料，”梅凯芙自信地说道，“我相信你会找到你想找的东西。”年轻人向她道谢后就告辞了。

吃过午饭，年轻人到市中心公司总部拜访珍妮女士。她四十开外，样子很能干。年轻人开门见山。“请问贵公司遍布全国的分支机构中，哪一个效率最高，效果最好？我想跟一分钟经理的企业作个比较。”

珍妮笑着对年轻人说：“远在天边近在眼前，你要找的正是一分钟经理。他很有性格，是吗？在我们所有的单位中，他的企业是最有效率的。”

“真是不可想象，”年轻人说，“他有最好的设备吗？”

“没有，”珍妮女士说。“有些设备还是最老的。”

“他总不会十全十美吧？”年轻人仍迷惑不解。“告诉我，他是不是经常碰到人才跳槽的情况？他的工作班子是不是经常改组？”

“是的，他经常改组。”

“啊！这就对了，年轻人好像抓到了把柄。”

“那些人为什么离开一分钟经理？年轻人问道。”

“因为我们派给他们的新的工作了，珍妮女士很快地回答。”一分钟经理是最好的人才培训者，如果我们公司新辟一个部门，而需要一名新经理，我们通常都向他要人，他总是有求必应。

年轻人惊奇不已，他对珍妮女士抽空接待他表示感谢。这次他得到了不同的回答。

我真高兴今天能跟你谈话，她说道，这一周的时间我已经排得满满的，但愿我能知道一分钟经理的秘密是什么。我也很想去看看他，但就是没有时间。

年轻人笑着回答：“如果我能获得了所有的秘密，我会当作礼物送给你，就像一分钟经理送给我一样。”

那真是最宝贵的礼物了。珍妮女士环视办公室，笑着说，我会利用我所能得到的任何帮助。

年轻人告辞出来，他在街上一边走，一边摇头。一分钟经理真正吸引了他。

当天晚上，年轻人彻夜未眠。他对第二天的访问异常兴奋。明天，他将学到一分钟经理的第三个秘诀。


第三个秘诀：一分钟批评

第三个秘诀：一分钟批评

第二天早上九点整，年轻人来到布朗女士的办公室。穿着人时、年约五十开外的布朗女士很亲切地迎接了他。布朗女士问他“经理很有性格是不是”这个老问题，年轻人人现在赞同这个看法了，说：“是的。”

“他有没有告诉他是一分钟经理？”布朗女士问道。“我听到的全是这句话，”年轻人不觉好笑，“那是真的吗？”他希望获得不同的答复。

你最好相信他。我很少看到他。

你的意思是说你跟他很少接触，年轻人追问，除了每周固定的会议？

“确实很少，除非我做错了事情，布朗女士说。”

年轻人吃了惊，问道：“你是说，你唯一见到他的时候是当你犯错误的时候？”

“是的，不过不完全是，但大体如此。”

“担是据我所知，你们这里的座右铭是，发现成绩，及时表扬。”

“没错，”布朗女士说，“可是你知道我的情况不太一样。”

“什么情况？”年轻人问。

“我在这里已经工作了好几年，公司里里外外的业务我都很熟悉，所以一分钟经理不必在我身上花多少时间。最多只不过是花在制订目标上。事实上，我通常自己订了目标之后送给他。”

“每一个目标都写在不同的纸上？年轻人问道。”

“是的。每个不能超过两百五十个字。不论是一分钟经理或我自己，要在一分钟内读完。”

“另一个有关我自己的情况，而且是很重要的情况，就是我热爱我的工作，所以我自己执行一分钟表扬。你自己不表扬自己，叫谁来表扬？我朋友告诉我一句座右铭，我永远不会忘记：如果你留着号角不吹，别人会把它当作痰盂。”

年轻人笑了，他喜好布朗女士的幽默。“你的经理会表扬你吗？”

“有时候会，但是不多，因为我总是抢先一步，布朗女士回答。如果我有特殊表现，我甚至会要求一分钟经理表扬我。”

“你怎么敢这样做？”年轻人问道。

“很简单，这就像打赌，到底我赢，还是平手，如果他表扬我，就表示我赢了。”

“如果没有呢？”年轻人问道。

“那我也没有损失，就当没有发生这件事一样。”布朗女士说道。

年轻人笑着记下布朗女士的哲学，并继续发问。

“你说他来找你是当你犯错误的时候，这是什么意思？”

“如果我犯了严重的错误，那我无可避免地将受到一分钟批评。布朗女士说。”

“一分钟批评？”年轻人不解地问道。

“一分钟批评是成为一分钟经理的第三个秘诀。”布朗女士解释道。

“怎么进行呢？” 年轻人不解地问道。

“很简单。” 布朗女士说。

“我猜你一定会这么说。”年轻人说。

布朗女士跟着笑起来，她解释说：“如果你工作已经有一段时间，知道如何把事情做好，在你犯了一个错误时，一分钟经理会马上做出反应。”

“他怎么做？” 年轻人问。

当然会，因为我知道接下来会发生什么，特别是他脸上没有一丝笑容。

“他直视我的眼睛，”她继续说道，“然后准确地指出错误的所在。接着他跟我一块儿感受犯错误的滋味，他会发怒、不安闷闷不乐等等。”

“这要花多长时间？” 年轻人问道。

“只有三十秒钟，但对我来说，好像是永远。” 布朗女士坦率地承认。

年轻人不禁想起一分钟经理用“绝不含糊”的字眼告诉他，由于他犹豫不决，使其深感不耐烦时，他心里的感受。

“然后呢？”年轻人说着，身体向椅子的一边靠着。

“接着，他沉默几秒钟，好让他的话给我留下深刻的印象。那可真怕人！”

“然后呢？”年轻人问道。

他严肃地直视着我的眼睛，让我知道，他了解我一向精明干练，并确知我深深了解他这所以生气，是因为他非常尊重我，他说，他知道这不像是我做的。他说，他多么盼望着有一天我会了解他对我的期望，不要再犯同样的错误。

“这一定会使你反省吧？”年轻人问。

“是的，布朗女士用力点头。

年轻人迅速记下要点。他知道布朗女士说话的意义，并且知道布朗女士还要谈到其他要点。

“首先，” 布朗女士说，“在我犯错误的时候，他通常会马上进行批评。第二，他批评事情一针见血，不容我为自己开脱。第三，他对事不对人，不会引起我的反抗。我不会把我的错误推到别人身上。第四，他一贯如此。”

“你的意思是，即使这项错误对别人并不会产生问题，他仍然会批评你？”

“是的。她回答说。”

“整个过程真的只在一分钟内结束吗？” 年轻人问道

“通常如此，”她说，“事情过去之后，一切又恢复平静。一分钟批评虽然为时极短，但我敢向你保证，你永远不会忘记，而且不要再犯同样的错误。

我知道你说的意思，年轻人说。我怕问了他……

我希望你不要让他重复做一件事情。她说道。

年轻人面露窘态。我是这么做过。年轻人承认。

那你应该尝过一分钟批评的味道了？布朗女士说。“可是你是客人你受到的批评会温和一点。”

“我不知道是不是像你说的那么温和，”他说“但我不会要他再重复。我不想再犯这种错误。”

“我怀疑，”年轻人大声地说，“一分钟经理是否曾经犯过错误。他似乎太完美无缺了。”

布朗女士笑了，“很少，”她说，但是他很有幽默感。有时他犯了错误，例如他忘了进行一分钟批评的下半段过程等，我们会提醒他，当然，是要等我们被批评而恢复情绪之后，我们可能会打电话给他，告诉他我们错了。然后我们会笑起来，要求表扬我们一番，因为我们被骂之后心里不好受。

他怎么做呢？年轻人问道。

通常他会大笑，说对不起，说忘了告诉你，你是一个好人。

“你们对表扬和批评都可以欣然承受？” 年轻人问。

“当然！” 布朗女士说。你知道，一分钟经理教导我们，人犯了错误而能自我解嘲作用很大。它可以帮助我们继续工作下去。

“真了不起！”年轻人说，“你怎么学会的？”

“很简单！” 布朗女士回答说：“学经理的样了做。”

“你是说，你的经理在犯错误时也会自我取笑吗，年轻人不解地问道。

“当然，不是每次都这样，布朗女士承认，他跟我们一样，有时候事情很严重，但通常他会这样，当他自我取笑时，对他的下级会产生很大的作用。

他一定非常自信而且豁达。年轻人猜测说。

是的，布朗女士回答。

年轻人深受感动。他开始了解，这样一位经理对企业会有什么样的价值。

“为什么你认为一分钟批语这么有效？”

你最好自己去向经理请教。她说着起身把年轻人送到门口，年轻人再次向布朗女士表示感谢。布朗女士笑着说，你知道答案是什么。两人又相视而笑。年轻人开始感到自己像是公司的一分子，而不是客人。

走到大厅，年轻人深感高兴，因为他跟布朗女士谈话的时间很短，但获益甚多。

他回忆布朗女士的谈话，好像很简单。他会记住的，当你发现一个有经验的人犯错误时，应该做些什么？

当你做到以下几点，一分钟批评一定会很有效：

1、事先告诉他们——以毫不含糊的字眼——他们应该怎么做。

批评的前半部分

2、及时批评

3、告诉他们犯了什么错误——要具体。

4、告诉他们你自己对此事的感受——以毫不含糊的字眼。

5、停顿数秒钟，造成不愉快的沉默，让他们了解你的感受。

批评的后半部分

6、跟他们握手，或拍拍身体，态度友善，使他们感到你是和他们站在一起的。

7、提醒他们，你对他们非常器重。

8、对他们强调，你所不满的是他们工作的失误，而不是他们本人。

9、记住，批语后，事情就算过去了。

年轻人要不是亲身检验过，可能无法相信一分钟批评的效果。显然他曾经感到很不舒服，他不想再经历第二次。

但是，他了解人总会犯错误，有一天他可能还会受到批评。但他知道，他受到一分钟的经理批评是公平的，因为那是针对他的行为，而不是他个人。

他决意再去拜访一分钟经理。他一边走，一边想，一分钟管理竟是如此简单。

所有的三个秘诀都很有意义：一分钟目标，一分钟表扬，一分钟批评。“可是，它们为什么有效呢？为什么一分钟经理是他们公司中最有成效的呢？”


一分钟经理的解释

一分钟经理的解释

年轻人来到一分钟经理的办公室。他的秘书说：“你可以直接进去，他正在奇怪你为什么还没有来找他。”

他进入办公室，再一次注意到里面整洁井然有序。他受到了一分钟经理的热情欢迎。

“怎么样，转了一圈有什么收获？”他问道。

“很多！”年轻人兴奋地说。

“告诉我，你学到了什么？”一分钟经理在鼓励他。下级制定一分钟目标，让他们知道公司对他们期待的是什么，并让他们知道什么是优秀的工作。然后你找出他们作对的地方，给他们一分钟表扬。最后，当他们已熟悉一切业务，而却犯了错误时，你就适时地给予一分钟批评。

“你觉得这套东西怎么样？”一分钟经理问道。

“如此简单，却又行之有效，令人惊奇，”年轻人说，“我相信，它对你一定是有效的。”

“如果你愿意照着做，对你也一定有效。”一分钟经理强调说。

“也许吧，”年轻人说，“如果我能多了解一点，为什么它那么有效，我会更加乐意去做。”

“每个人都是这样，年轻人。你对它的功用了解越多，就越容易去运用它，所以我很乐意把我知道的东西告诉你。你希望从什么地方开始？”

“好，首先请告诉我，当你谈到一分钟经理时，是不是说一个经理所必要做的工作真能在一分钟内做完？

不，不一定。这只是一种说法而已，就是说，作一个经理并不是一般人想象的那么复杂。同时管人也不像人们想象的那样要花很长的时间。所以我所谓的一分钟管理，也许要花一分钟以上的时间去处理某一个主要的工作，像制定目标等等，这只是一个象征性的名词。不过，有些事情的确也只需要一分钟的时间。

“ 我给你看摆在我桌上的一句座右铭：

最有价值的一分钟

是投资于人的一分钟

“说起来还有点讽刺意味，”经理说道，“大多数公司都把经费的50%~70%花在员工的薪水上面，而花在培训方面的不到1%。事实上，大部分公司花在维护厂房及设备的时间、金钱，远甚于保护及开发人才上。”

“我没有想到这一点，”年轻人说，“不过如果员工能让公司获得绩效，那么投资于员工是很值得的。”

“一点也不错，”经理说道，“如果以前有人也投资于我就好了。”

“这是什么意思？年轻人问。

“在我以前工期作过的几个公司中，我都不知道我应该做什么，也没有人告诉我。如果你问我，我的工作表现好，我可能会说，我不知道，或者说，还可以吧。如果你问我为什么这样说，我会回答，最近我没有被经理责骂过，或者，没有消息就是好消息。似乎我的工作动力就是避免受到批评。”

“很有趣，”年轻人说，“不过我还是不太懂。”

年轻人接着说：“如果你能够多回答我几个问题，我相信我会了解得更多。我们从一分钟目标开始好吗？为什么它那么有效？”


一分钟目标为什么有效

一分钟目标为什么有效

“你希望了解一分钟目标为什么有效，”经理答道，很好。他站了起来，开始慢慢地在室内踱方步。

“让我举一个例子，也许对你会有帮助。在人以前工作过的几个公司中，我经常看到许多人在工作的时候无精打采，但是下班之后却生龙活虎。每一个人做一件事，似乎需要一股动力。”

“有一天晚上，我去打保龄球，遇到几个工作不积极的雇员，其中有一个特别懒散的人。当他拿起球起到端线，用力打进去之后，他跳了起来，大声叫着。你知道他这什么这么高兴吗？”

“因为他打了一个好球，把瓶子全部打倒了。”

“对了，但是他们在工作的时候为什么没有这样兴奋呢？”

“因为他们不知道瓶子在什么地方，”年轻人笑着说，“我懂了。如果没有瓶子，那谁还会对保龄球感兴趣呢？”

“对，一分钟经理说，现在你了解大多数企业的情况了，我相信绝大多数经理都知道他要员工做什么，但是他没有设法让他的部属充分了解。他只是认为，员工应该知道。而我制定目标的时候，从不想当然。”

“你假定员工应该知道他们的工作范围，这就好像你在制造一场不切实际的保龄球游戏。你把瓶子立好，球员开始把球滚出，但他发现瓶子前面挡了一块布，他只能听到瓶子倒下去的声音，却看不到几个瓶子倒下去，你问他是怎么打的，他只能说，我不知道。”

“这就像在夜间打高尔夫球。我有很多朋友最近都不打球了，我问他们为什么，他们说球场太挤。我建议他们晚上去，他们都笑了，因为谁愿意在看不到球洞的情况下打球？

“看足球赛也一样，如果球场上没有球门，或者没有计分方法的话，国内有多少人愿意在星期天下午或星期一晚上从在电视前面观赏两队球员蹦蹦跳跳？”

“是啊！为什么？”年轻人问道。

“很明显，这是因为，人的第一个动力是对结果的反馈。事实上，我们另一个说法是值得注意的，反馈是夺标的早餐。反馈让我们继续前进。不幸的是，大多数经理虽然了解对结果的反馈是人类首要的动力，但他们却设立第三种保龄球游戏。

“当球员站在端线准备滚球的时候，瓶子立好了，布也竖起来了，但现在多了一位角色，即一位管理员站在瓶子的后面。球员把球滚出去，他听到瓶子倒下去的声音，管理员竖起两根指头，表示瓶子倒了两个，但事实上，是不是所有的经理会说你得到两分？”

“不会，”年轻人笑着说，“他们通常说，你有八个没有打倒。”

“对，”一分钟经理说，“我经常在问，为什么经理不把那块布拉起来，让经理及他的部属都可以清楚地看到瓶子？为什么？因为有一个伟大的美国传统一绩效考核。”

“因为绩效考核的关系？”年轻人不明白。

“这样他们可以显得比别人高明。”经理说。

“请你解释一下好吗？”年轻人说。

“如果在绩效考核表上，你对每一个部属都给予最高分。你想你的上级会怎么想？”

“他会认为你连好坏都分不清楚。”年轻人回答。

“对极了，”经理说。“为了表现你是个好经理，你必须的把错的挑出来。你要选几个成绩好的、几个成绩坏的，其他一律列为中等。你看，我们国家不是有一种所谓，心理正态分布曲线，吗？记得有一次我儿子的学校访问，有一位五年级老师正对学生测验美国各州政府所在地，我问老师为什么不将地图挂在教室，让学生自己去找，她说这样学生岂不人人都得一百分了！好像每个人成绩都好是件坏事似的。

“我曾经在一本书上看到，有人问爱因斯坦家的电话号码，大科学家就去翻电话号码簿。”

年轻人大笑道：“你在开玩笑吧！”

“不，不是玩笑。爱因斯坦说从不记忆能够查阅到的资料。”

“好，如果你还不懂的话，经理继续说，你对一个连自己的电话号码都要翻电话簿的人会怎么想？你认为他是一个成功者还是失败者？”

“当然是失败者，”年轻人回答。

“当然，”经理说，我也会这么说，但事实上我们错了。

年轻人点头同意。

每个人都会犯这类错误，经理说。他要他的客人看一个自己写的座右铭：

人人都是潜在的成功者，

有些人只是才华未露，

切不可被表象所迷惑。

“你看，”经理说，每一个经理都有三种选择。第一，他可以雇用成功者，但一来难找，二来价高。第二，他可以找有成功潜力的人。这样你可以施以有系统的训练，使他成为成功者。如果这两项你都不愿去做（对于多数经理既不舍得花钱雇用成功者，也不愿花时间去训练具有成功潜力的人，我一直感到惊讶），那么只有第三个选择：“祈祷。”

年轻人一愣，放下笔记本，不解地问道：“祈祷？”

一分钟经理微笑着说：“我不过说是说得幽默些罢了，年轻人。但是想想看，是不是有很多经理每天这样祈祷：但愿成功者会找上门来。

“是的！”年轻人慎重地说。“好，我们就拿第一个选择来说。如果用了一个成功者，那他就容易成为一分钟经理，是吗？”

“当然。” 经理回答说。一个成功者唯一要做的是一分钟目标，其余就让球一直滚下去。

“从布朗女士那里，我理解了你的意思。有时候，你甚至不必跟她讨论目标问题。年轻人说。

“一点不错，”经理说，“她几乎被遗忘了，在这里，人们差点不认为她。但是对每一个人来说，不论成功者或潜在的成功者，一分钟目标是取得成效的一个基本手段。”

“不论谁开始草拟一分钟目标，每一个目标均必须写在一页纸上，这是真的吗？”年轻人问道。

“绝对是的。”一分钟经理说道。

“为什么这件事这么重要？”

“这样人们才可以经常检查，并且根据目标来比较其绩效。”

“我知道，你只要求他们记下重要的目标和职责，而不记录工作的详细步骤。”

“对，因为我不想让这里变成一个造纸厂。我不愿意将一大堆纸积压起来，只是这了明年的目标制定，或绩效检查才看它一眼。

“你可能看到每一个为我工作的人都有这么一块牌子，上面写着：

花一分钟时间：

检查你的目标

比较你的绩效

看看你的行为

是否符合目标

年轻人感到好奇。“我没有见到这块牌子，真是太棒了！可以送我一块吗？”

“当然，”经理说，我会为你准备一个的。

年轻人埋头记笔记。经理继续说道：“你知道，在这么短的时间内，”是很难学到一分钟管理的每一个细节的。我到现在还在学习，比如一分钟目标，我就还有很多东西要学。

“我们可以谈下一个题目，一分钟表扬吗？”年轻人做完笔记，抬头问道。

“当然可以，”一分钟经理说。“你可能在怀疑那东西这什么有效，是吗？”

“的确如此。”客人回答。


一分钟表扬为什么有效

一分钟表扬为什么有效

“让我们看几个例子，” 一分钟经理说，“或许有助于你了解为什么一分钟表扬如此有效。”

“太好了。”年轻人说。

“我要用一只鸽子做例子，然后引伸到人，” 一分钟经理说，“可是你要记住，年轻人，人跟鸽子是不同的。人复杂得多，人有思维，不愿意被人支配。你要牢牢记住这一点，这是做好管理工作的关键。

“有了这个认识后，我们可以用几个简单的例子来说明，人们总是寻求让他满意的事情，而避开他不满意的事情。

“现在，假设你有一只未经训练的鸽子，你要它进入左下角的笼子，再走出来越过空地到右上角的笼子，然后用右脚踩一下跳板。再假设在进口处不远的地方摆一个喂食机，也就是可以把食物弹出来作为鸽子奖赏的机器。现在你想想看，如果你把鸽子送进左下角的笼子，等它自己出来，越过空地到右上角的笼子，再用它的右脚踩一下跳板，而你事先不喂它，你认为会发生什么后果？” 经理问道。

“它会饿死的，” 年轻人答道。

“说得对。我们将损失很多只鸽子，鸽子之所以会饿死，是因为它不知道应该怎么做。

“其实，要训练鸽子做这件事并不难。你唯一要做的就是在距离入口处不远的地方拉一条线。假设鸽子进入左下角笼子，再走出来而碰到那条线的话，砰的一声，喂食机会弹出一粒食物，鸽子就有东西吃，不久，鸽子就会跑到线的附近等食物吃，但是你不希望它在那里。你要它到什么地方？”

“到右上角的笼子。” 年轻人回答。

“对，” 一分钟经理说。“下一次，鸽子走到线的附近，你不要再赏它吃。经过一阵子之后，你把线拉远一点，但要和目标同一方向，也就是朝右上角的方向。开始的时候，鸽子仍在老地方徘徊等东西吃，但不久它会往前走而碰到线。又是砰的一声，食物弹了出来。鸽子又有东西可以吃了。”

“然后再拉远一点，仍在同一方向，但每次不要太远让鸽子碰不到。我们一次一次地把线拉到目标区，直到它走入右上角笼子并踩到跳板时后，它才有东西吃我们并且可以设计，让它用右脚踩跳板时，才能吃到东西。”

“为什么你每次设定的目标都这么小呢？”年轻人问。

“我们逐步拉线，目的是建立鸽子能够达到的目标。因此，训练一个人从事新任务，关键是从一开始就在他干得好时及时表扬，让他慢慢体会，直到他能够完全正确为止。

我们一向运这个思想来训练孩子及动物，但我们往往忘了我们接触的对象是成人。举例说，国内的海洋水族馆常在压轴戏中推出海豚跳高的节目。一条大海豚会跃出水面，跳过一条高悬的绳子。海豚落水后，前面十排的观众都被水溅湿了。

散场后观众都啧啧称奇，真太不可思议了，不知道是怎么训练的。

“你以为训练者搭船到大海上，拉一条绳子，命令海豚跳起来，它就乖乖听命吗？不可能的事，海豚被捉到时，它对跳高可说一无所知，他们在巨型的水池开始训练它，你认为绳子从什么地方开始？”

“在水池的池底。”年轻人回答。

“当然，”一分钟经理说。“每一次海豚游过绳子的上面，就喂它吃一次食物。慢慢地，他们将绳子拉高。

“在训练的时候，海豚如果从绳子下面游过，它就得不到食物，只在游过上面时，才有食物吃。过了一段时间，海豚每次都会从绳子的上面游过去。训练者逐步把绳子拉高。”

“为什么他们把绳子拉高？”年轻人问。

“第一，因为目标很明显——海豚必须跃出水面，跳过绳子。第二，绳子逐渐拉高之后，有一天开始超出水面，海豚心里明白，要想吃东西，就必须跳过去。这项目标达成后，绳子会一直拉高，直到距离水面非常高，让观众大呼过瘾为止。”

“原来是这样训练的，”年轻人说，“现在我了解用这个方法可以训练动物，但是用来训练人是否太简单了一点？”

“不，实际上这是很自然的，” 一分钟经理说。我们训练孩子就是这样做的，你会不会把一个小孩拉进来，要他走路，而在小孩跌倒时你骂他，我不是叫你走吗？不会。训练小孩子走路，起先你让他站起来，他总会摇摇摆摆，这时你会兴奋地叫道：他站起来了，他站起来了，！然后抱你、吻他。第二天你又让他站起来，他可能会往前摇晃一下，你会高兴地又是抱又是吻。最后，小孩子受到鼓励之后，会设法挪出脚，一小步一小步往前跨，直到他最后学会走路。

“教孩子讲话也一样，假设你要教小孩子说，请给我一杯水，如果你要等到小孩子把全句说出来后才给他水喝，恐怕小孩早就渴死了，所以开始的时候，你反复说水、水直到小孩子学你的口气，拼出一句口齿不清的水字，你赶紧抱你吻他，给他鼓励。以后你要纠正他的发音，让他说清楚。然后再慢慢加上请字。”

“这些例子说明，要训练一个人使他成为成功者，最重要的就是要找出他作对的地方——开始的时候，是接近正确，然后逐渐达到标准的行为。对一个成功者来说，你就不必经常找出他作对的地方，因为好的行为者他自己会检查自己是不是作对了，他有能力自我完善。”

这就是您更多地注意新员工或接受新任务的老员工的原因吧？

“对”，一分钟经理说，“大多数经理只是在他的下级完全作对了事情才会表扬他，结果呢？许多人都无法达到高水准的行为，因为他的经理集中力量在找他的错——找出他不符合工作要求的地方，在上面提到的鸽子例子中，就好像你把鸽子放在笼子里，非等到它脚踩了跳板才给它吃东西，你又在笼子四周，布下电线，只要鸽子误闯，就处罚它，意图鼓励它去找跳板。”

“但是这个方法不会有什么效果。”年轻人说。

“对，是没有好效果，” 一分钟经理回答。“鸽子受到几次处罚后，因为它不知道正确的行为是什么（脚踩跳板），所以它会躲在笼子里不动。对鸽子来说，周围的环境充满敌意，不值得冒险。”

“很多人就是这样对待新来的没有经验的人的。我们欢迎他来工作，带他跟同事见面，然后，就撒手不管。我们非但没有找出他基本作对的地方，反而用批评来促使他们工作。这就是今日我们看到最普遍的领导方式。我们把它叫做平时不管、到时算账的方式。你让他自我摸索，却期望他做出好成绩来，一旦得不到理想的绩效，就批评他。”

“这些人会怎么样？”年轻人问道。

“如果你去过许多企业——我相信你一定拜访过许多，”一分钟经理说，“那你一定知道，这些人尽量少做少错。

“这对现代企业是绝对错误的，这些人的产出极少——不管理还是质。”

“这样低劣的工作效率是因为对人的管理太差劲。 ”

年轻人放下笔记本。他正在思考刚刚听到的话，他逐渐了解一分钟管理的内涵，它是一个很实用的方法。

他对一分钟经理表扬如此简单而又有效果感到惊奇。这种效果不仅在企业内部，对企业外的世界也同样有用。

“这使我想起一个朋友。”年轻人说，“有一天他打电话给我，告诉我，他刚弄到一只狗，他有一套训练的办法，请我发表意见。”

“他有什么训练办法？”一分钟经理好奇的问。

“我朋友说”如果狗在家里地毯上闯祸，他就把狗捉起来，揍它的鼻子，用报纸打它的屁股，然后从厨房的小窗户扔出后院。

我朋友我，用这个办法会有什么后果，我听了大笑不止，我知道后果是什么。大约三天之后，狗在地毯上拉屎了，接着就一个箭步从厨房的小窗子跳出去。狗不知道它应该做什么，它只知道最好不把那地方弄脏。

一分钟经理朗朗大笑。

“为个故事很好，”他说，“它说明，如果你处罚一个缺乏信心、或因为缺少经验而心理不稳定的人，后果就是如此。一个经验不足的人做得不好，（即无法达到目标），与其处罚他，不如引导他从一分钟目标开始，让他了解他应该做什么，并让他知道什么是好的行为。”

“那么，当你再一次做一分钟目标，你是否也会找出他基本作对的地方？”

“当然会，” 一分钟经理正视着年轻人的眼睛，“开始的时候你必须设法制造气氛，使你可以进行一分钟表扬。”他继续说：“你很用心，是一个领悟力很高的学习者。我很乐意跟你分享一分钟管理的全部奥秘。”两人相视而笑。一分钟经理不忘适时地给他一分钟表扬。

“我已经领受到表扬而不是批评了，”年轻人笑起来。

“我相信我已经了解为什么一分钟目标跟一分钟表扬如此有效了，这对我很有意义。”

“很好。”一分钟经理说。

“但是，我无法想象一分钟批评为什么有效。”年轻人提高了声音。

“我告诉你几件事，”一分钟经理说。


一分钟批评为什么有效

一分钟批评为什么有效

“一分钟批评为什么有效，有几个原因。”

“首先，”一分钟经理说道：“一分钟批评的反馈是及时的，那就是说，当你看到或信息系统显示出某种不正确的行为时，你应该马上去找那个人。用秋后算账的方法对待别人的不正确行为是不妥当的。

“及时反馈，是一分钟批评有效的一个很重要的因素。不正确的行为发生后，如果能尽快地给以批评，则对于将来的行为改善就不会有太大的帮助。大多数经理都是，秋后算账，式的人物。也就是说，他把发现到错误——记录在案，不立即进行批评，而等到检查工作，或者大发脾气的时候，一下子把几个星期或几个月来犯的错误全部拌出来。”

年轻人叹了一口气，说道：“一点都不错。”

“当然，” 一分钟经理继续说道，“经理与部属就为了对与不对相互争吵起来。有时候，大家相对无言，却彼此怨恨。受到批评反馈的人并没有听到他确实做了什么不对的事情。这就是我刚才讲的，平时不管、到时算账式的批评。”

“我已牢记在心，”年轻人回答道，“我一定会尽力避免。”

“绝对需要，”一分钟经理同意他的话，“如果经理能够早一点干预，他就可以一次处理一个问题，而受到批评的人也不至于受到太大的压力，这样，他们就会心悦诚服地接受批评。我认为，工作检查应该经常进行，而不是一年只做一次的事情。”

“因此，一分钟批评之所以有效的原因之一，是因为受到批评的人能够接受，而当经理一次只处理一件事情的时候，就会显得明确和公平。”年轻人总结道。

“是的，” 一分钟经理说，“第二点，我在进行一分钟批评的时候，从来对事不对人。因此，他们的人格既未受损，就不会有自我防卫的念头。我只是批评他们的行为而已。所以我的批评，以及他们对批评的反应，都只针对具体的行为，丝毫不涉及人格的问题。”

许多经理批评的对象是人，而我的一分钟批评的目的在于消除不正确的行为。

因此你的一分钟批评的后半部分是用表扬来代替批评，就是这个道理吧？年轻人问道。

“是的，” 一分钟经理同意地说。

那你为什么不先表扬和批评呢？年轻人建议道。

由于某些原因，这样做效果并不好，经理说道，其实，说得确切一点，我应该是一个先兵后礼的经理。

先兵后礼？年轻人有些不解。

“是的，” 一分钟经理解释道，这是一个古老的哲理，几千年来一直行之有效。

古代中国就有这么一个故事，可以说明这个道理。从前有一个皇帝，一天他召宰相上殿，说道：“朕有意划分朝政，你来掌理惩戒事宜，而我专事奖赏。宰相遵命退下。”

“皇帝不久就注意到，当他命令某人做事时，有人谨守钦命，有人则阳奉阴违。而当宰相命令一出。手下无不言听计从。所以皇帝又召宰相上殿。告诉他说：朕想安排朝政。你掌理惩戒事宜已有一段时间，现在让朕亲自接管，你就去办奖赏的事吧！因此皇帝与宰相的任务就调换过来。

一个月后，宰相成了皇帝，因为，皇帝以前一直当好人，对每一个人都和蔼可亲。而突然间，他开始管治人了，大臣就说，怎么搞的，皇上好像变了个人了？于是就把他废了，他们商议推举什么人当皇帝，结果众人认为，现在宰相总是奖赏我们，就拥他为皇帝。

真有那么回事吗？年轻人问道。

谁会管那么多呢？一分钟经理不觉好笑起来。这故事告诉我们，如果开始待人以严，然后知人善任，那么效果就会很好。

除了企业经营之外，您是否还有其他现代的例子来说明一分钟批评的效果？年轻人问道。

当然有，一分钟经理说。让我为你举两个例子。一个是有关严重的成人的行为问题，另一个有关孩子的教育问题。

什么是严重的成人行为问道？年轻人问。

我指的是酗酒的问题，一分钟经理回答。大约在三十年前，一位牧师发明了一套现在称之为“危机调解”的技术，他是在帮助一位医生的妻子时发现的，这个医生的妻子躺在明尼苏达一家医院里，因为肝硬化已经危在旦夕。但她仍一味否认她饮酒过度。当全家人都在病床前的时候，牧师要求每个人都讲讲亲眼看到的关于她饮酒过度的事，这一点在一分钟批评当中是非常重要的部分。在你批评之前，你必须亲自看到行为的发生，绝不可听信别人的传闻，也就是说，不得根据道听途说而进行批评。

很有趣。年轻人说。

让我继续说下去。每个人都说完之后，牧师女要求他们对病人讲讲对这些事情的感想。他们轮流靠到病人的旁边，把她的所作所为讲给她听，然后告诉她，他们为此而生气、苦恼。最后，他们告诉病人，他们是多心爱她，他们温柔地抚摸她，说多么希望她活下去，创造另一个人生，他们之所以生气，是因为他们太关心她了。

听起来很简单，年轻人说，尤其在处理像酗酒这样复杂的问题，会有效吗？

很有效！一分钟经理说：“现在，全国各地都已成立危机调解中心了。当然，不像我概括的这么简单，但是其中的三要素——告诉他错在哪里，告诉他们的感受，同时告诉他们是个有希望的人——足以对人的行为产生重大的影响。”

“简直难以置信。”年轻人说。

“是的。”

“还有一个例子呢？”年轻人问道。

“1970年初，加利福尼亚一位精神病学家在儿童身上也有同样令人惊奇的发现。他读过许多有关情结——人与人之间的感情关系——的书。他知道人需要的是什么。人需要跟关心他的人接触——希望获得他人的重视。”

这位医生又发现，人需要直言不讳——在做错事的时候，关心他的人直截了当地指出来。

“如何把这些道理运用到实际生活中呢？”年轻人问。

“医生要求每一个父母用手抚摸他们的孩子——手放在他的肩上，或者亿的手臂上。如果孩子很小，就抱在大人的腿上。然后父母告诉他的孩子，他犯了什么错，并且告诉他，做父母的感受——用毫不含糊的字眼。（你可以看出，这跟上面举的例子，一家人对待女病人的情形很相像。）最后，孩子的父母深深叹一口气，停顿几秒钟保持沉默，这样孩子就能体会到父母的心情。然后，父母告诉孩子，他是父母的宝贝，他在父母心中是多么重要。

在管理人的时候，要记住，人的行为跟人的价值并非一回事，这一点很重要。人要能自己管理自己的行为才有用。这个道理不论对管理者，或对被管理者，都是如此。

事实上，如果你能领会这个，经理说着，指向一个小牌子，“你就可以明了一个成功的批评关键何在了。”

我们并非无意识的行为者

我们是自己行为和管理者

“如果能认识到你是在管理别人，而不是他的行为。一分钟经理说道，你就会成功。”

“这看起来，在批评的背后好像有一连串的关心与尊重。”年轻人说道。

“我很高兴你注意到这一点，年轻人。在你批评一个人的时候，如果关心他的利益，我相信一定能够成功地进行一分钟批评。”

这使我想起莱维先生告诉我的，你在表扬他的时候，总是拍拍他的肩膀，跟他握手，或作其他方式的接触。我又注意到，父母在责骂孩子的时候，总是用手抚摸他们的孩子，抚摸动作在一分钟表扬或批评当中是这么重要吗？年轻人问道。

有时是，有时不是，一分钟经理笑着答道。如果你了解这个人，并且真心帮助他成功，那么它是很重要的。如果不是这样，那它就无关紧要了。

抚摸是一个有力的信息，一分钟经理指出，人们受到抚摸会产生强烈的反应有尽有因此，对是否要抚摸应慎重其事，就拿你来说吧，你愿意让动机不明的人在表扬或者批评你的时候抚摸你吗？

不，年轻人回答道，当然不愿意。

你理解我的意思了，一分钟经理解释说，抚摸必须诚实。你一出手，人们马上就会感觉出你是在关心他们还是以一种新的方式来支配他们。

抚摸有一个简单的准则，一分钟经理继续说道，你要对人抚摸，就不要索取回报。你在管理一个人的时候，只有在对他有所给予的时候，——保证、支持、鼓励等候，才可以抚摸他。

因此，除非你对他有所了解，而他也知道你想帮助你——你是和他站在一起的，否则就应该避免抚摸的举动。

可是，年轻人急切地问道，一分钟表扬跟一分钟批评看起来如此简单，它们真有那么大的力量 使你的下级依照你的愿望去做吗？这不是在巧妙地摆布人吗？

一分钟管理能够使员工依照你的愿望做事，它的确是一个强有力的管理方法。一分钟经理说道。

可是巧妙地摆布就不一样了，你要他做一件他不知道的、或不情愿的事，这才是摆布。因此，让你的下级从一开始就了解你在做什么和为什么这样做是非常重要的。

生活中也有类似的事情，一分钟经理解释道，有些事情做得好，有些事情做不好，待人以诚，事情就能顺利完成。反过来说，待人不诚，结果则是与人反目，事情也不可能办好，就是这么简单。

现在我已看出来了，年轻人说道：你的管理方式的威力是来自你对人的关心。

是的，一分钟经理回答得很简单，我是这样做的。

年轻人想起刚刚跟这位特殊人物见面的时候，还以为他非常粗暴呢。

一分钟经理似乎看透了他的心思。

有时候，一分钟经理说道，你表现严厉时，必须特别小心。我自己就非常小心。我对不良行为非常严厉，但对事不对人，我对人绝不严厉。

年轻人开始喜欢一分钟经理了，理在他知道了，为什么跟他工作的人都喜欢他。

也许您对这个感兴趣，经理，年轻人说，手指着他的笔记本，这是我写的一句座右铭，提醒我注意目标（一分钟目标）及其结果（一分钟表扬、一分钟批评）如何影响一个人的行为：

行为始于目标

结果维系行为

“非常好。” 一分钟经理赞美道。

真的吗？年轻人问道，希望再听到表扬。

年轻人，一分钟经理一字一板地强调：

我又不是录音机，我没有时间重复讲过的话。

年轻人还以为会受到表扬，却受到了一分钟批评，这正是他极力避免的。

年轻人严肃地再问一次，你说什么？

两人相视片刻，然后大笑。

我喜欢你，年轻人，一分钟经理说。你愿意到这里工作吗？

年轻人放下笔记本，露出惊奇的眼光。您是说为您工作吗？年轻人热心地问道。

不，我是要你跟我部门的其他人一样，为你自己工作，没有人真正为别人工作。我只不过是帮助人们把工作做得更好，使他们工作中有益于我们的企业。

这当然是年轻人梦寐以求的事。

我很愿意在这里工作。他说。

就这样，他在里工作一段时间。

现在，一分钟经理投资于年轻人身上的时间有了结果。

因为，顺其自然的事情发生了：

年轻人成了一分钟经理！


新的一分钟经理

新的一分钟经理
 | 他成了一分钟经理，这倒不是因为他思想或言辞像一分钟经理，而是他的行为实实在在的说明了这一点。 他制定一分钟目标。 他给予一分钟表扬。 他给予一分钟批评。 他提出简短而重要的问题。他讲简单的真理。他放声大笑、努力工作，他热爱生活。 同时，可能也是最重要的，他鼓励他的同事也这样去做。


一分钟经理“游戏图”提要

一分钟经理“游戏图”提要

此表将使你在最短的时间内获得最大的绩效，制定目标；对行为进行表扬或批评；鼓励别人；讲真话；精神愉快；努力工作；热爱生活并鼓励你的同事也这样做。


给自己的礼物

给自己的礼物
 | 几年之后，他回顾第一次听到一分钟管理的情景，这好像是很久以前的事了。他庆幸当时把所有一分钟经理教他的东西都记下来了。 他将笔记整理出书，送给许多人。 记得珍妮女士在电话里说：真不知道怎样感谢你，它使我的工作效率大增！这使他感到欣慰。 回想过去，他笑了。回忆着他是怎么努力地向老一分钟经理学习的，他感激不尽。 新经理也高兴自己能精益求精，并有所发展。书送给同事后，使他们解决了公司的一些实际的问题。 跟他工作的人都有一种安全感。没有人感到受人摆布或遭到威胁，因为每个人从一开始就了解他要做什么和为什么这样做。 他们同时也看到了简单的一分钟，管理技巧——目标、表扬、批评——为什么对人这么有效的原因。 获得这本书的人，可以根据自己的情况反复阅读，以便完全了解后应用到工作上。一分钟经理确信，学习新知识，必须反复，才能收到效果。 他的同事在分享他的简单原理之后，为他省下了许多时间。当然也让他能更容易地完成工作。 他的许多下级都成了一分钟经理。他们又把这套原理传授给他们的下级。 整个企业变得非常有活力。 他坐在椅子上思考，他庆幸自己的运气。他给了自己一个礼物，那就是在最短的时间内得到最大的绩效。 他有时间思考和计划——对企业有所贡献。 他有没有其他经理遭受到的日常心理压力或生理压力。 他也知道，他的下级跟他一样享受同样的好处。 他的部门很少人事变动，请病假的人很少，缺席的人也很少。效益非常显著。


给别人的礼物

给别人的礼物
 | 他站起来，在整洁的办公室内踱方步。 他对自己感到满意，既是一个普通人，又是一个管理者。 他对别人的关心使他受益不浅。他在公司的地位节节高升，责任更大了，报酬也更多了。 他知道，他已成为有效的经理，因为公司及同事都从他的工作中得到了明显的益处。 突然，对讲机响起来，打断了他的沉思。对不起，经理，他的秘书说道，一位年轻的小姐打电话来，他问能不能跟你讨论公司的用人之道？ 新的一分钟经理很高兴。他知道很多的妇女已走入企业界。他尤其高兴她们学习有效的管理方法，就像他过去一样。 他的企业蒸蒸日上，可以预料，这个企业将是世界上同类企业中的佼佼者。他的员工具有很高的生产效率，又个个身心愉快。他自己也很愉快。他的处境确实使他感到很愉快。 “你随时都可以来。”他对年轻的小姐说。 现在他正在跟一位有为的年轻人谈话。“我很高兴把我的管理心得分享给你。”新的一分钟经理说着，并请她坐下。“我对你只有一个要求。” “什么要求？”客人问道。 “很简单，”新的一分钟经理说道，“就是…… 你要与别人分享这个秘诀